Ankunft einer neuen Testkandidatin

So liebe ich es – ironisch gemeint. Die Spedition liefert ein neues Testquad noch einigermaßen sauber verpackt und verschnürt an. Die Vorfreude, selbst nach zwei Jahrzenten Quadfahren,  das Testquad in wenigen Augenblicken starten zu können steigt deutlich. Es hat sowas von Weihnachten beim Auspacken und Schieben von der Lieferpalette. Doch dann passiert das was ich bei den Testkandidaten am meisten hasse. Es passiert nichts.

Zugegeben: Nichts stimmt in diesem Fall nicht ganz. Der Anlasser dreht munter beim Starten vor sich hin. Das wars aber auch schon. Der Motor will einfach nicht lebendig werden. Halt! Habe ich etwa vor lauter Aufregung vergessen den Bezinhahn aufzudrehen? Nö, gibt ja gar keinen. Ok, erneut Orgeln. Wieder nix. Das Quad springt nicht an. Es ist einfach zu kalt schlussfolgere ich nun kurzfristig. Quatsch. Alle anderen Maschinen sind auch angesprungen – “mit ohne” elektronische Einspritzung versteht sich. Und der Choke ist auch gezogen. Dritter Versuch. Ohje, die Batterie macht hörbar schlapp. Der Anlasser dreht jetzt etwas weniger spritzig. Dafür leuchten nach wenigen Sekunden im Tachobereich viele kleine Lämpchen auf. Ende Gelände. Die Batterie hat nicht mehr genügend Saft, um den E-Starter anzutreiben. Na, das fängt ja gut an.

Fast schon reflexartig schnappe ich mir das für solche Fälle bereitliegende Überbrückungskabel, die Motorhaube des Redaktions-PKWs ist ebenfalls “routinemäßig” in wenigen Sekunden geöffnet. Wie war das jetzt noch mal mit den roten und schwarzen Kablen? Ach ja. Die Zündung an beiden Fahrzeugen ist aus. Rot erst am Quad dann am PKW und das schwarze Massekabel erst an der PKW-Batterie (die hat wie die Quadbatterie 12 Volt) und dann irgendwo an einem Metallteil(z.B. Motorblock) des Quads verbinden. Merke nicht direkt am Masseanschluss (schwarze Kabelverbindung) der Batterie befestigen (Funkenflug, Knallgasexploionsgefahr). Jetzt die Zündungen anschalten und PKW-Motor starten. Ach ja: nicht vergessen einen Stromfresser im “Spenderfahrzeug” anschalten, um Spannungspitzen in der Bordelektronik zu vermeiden.

Mit hörbar mehr Saft dreht jetzt der Quadmotor-Anlasser. Hurra. Doch es dauert noch ganze drei Versuche bis das Quad den ersten Muckser macht. Doch dann läuft der Motor endlich, zwar noch etwas stotternd und mit großer Rauchentwicklung aus dem Endrohr, doch er läuft. Offensichtlich wurde es nur vor der Anlieferung des öfteren angeworfen und nur wenige Meter gefahren. So erkläre ich mir die schlappe Batterie und vor allem die Rauchetwicklung durch (über) reichlich Sprit im Vergaser.

Die nächsten Startversuche werden es zeigen, ob ich mit meiner Vermutung richtig liege. Jetzt, wo das Quad bereits läuft werden die ersten Testkilomter gespult – um natürlich auch die Batterie wieder zu laden.

So weit sei hier verraten: das Quad überzeugt sehr positiv auf den ersten Metern mit seinem anzugsstarken 400er Motor. Nein, eine Schaltung gibt es nicht. Die Kraft wird über einen CVT-Antrieb bei der Aeon Cobra 400 LUX übertragen. Ich bin gespannt wie sich die neue Testkandidatin weiterhin schlägt. Mehr dazu in einer der kommenden Quadjournal Ausgaben.

 

 

Dieser Beitrag wurde unter Allgemein abgelegt und mit , verschlagwortet. Setze ein Lesezeichen auf den Permalink.